
<!DOCTYPE html>

<html xmlns:umbraco="http://umbraco.org" xmlns="http://www.w3.org/1999/xhtml">
<head>
    <title>ADES has acquired Weatherford's Saudi Arabia drilling operations</title>
    <meta name="description" content="ADES International Holding Ltd., oil & gas drilling and production services provider in the Middle East and North Africa, has completed the acquisition of eleven onshore rigs from Weatherford International plc. in Saudi Arabia.">
    <meta name="keywords" content="ades, weatherford, drilling, production, saudi arabia, mena, middle east">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta name="viewport" content="width=device-width">
    <link rel="icon" type="image/png" href="/images/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/images/favicon/favicon-16x16.png" sizes="16x16" />
    
    <meta name="msvalidate.01" content="1D13E169D1013DD25BFCEFC16212E6C5" />
    <meta name="google-site-verification" content="zdym6EdpGcH-nKU-ATTA16VmeWTsG2exT4T8f012Wp4" />

    

    
    
    
    
    
    
    
    
    
    
    
    
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Crimson+Text:400,600,400' rel='stylesheet' type='text/css'>

    <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">

    <link href="/css/bootstrap-theme.css?cdv=850910100" type="text/css" rel="stylesheet"/><link href="/css/bootstrap.css?cdv=850910100" type="text/css" rel="stylesheet"/><link href="/css/jquery.sidr.dark.css?cdv=850910100" type="text/css" rel="stylesheet"/><link href="/css/jquery.bxslider.css?cdv=850910100" type="text/css" rel="stylesheet"/><link href="/js/expandableAd/ad-expander.css?cdv=850910100" type="text/css" rel="stylesheet"/><link href="/css/jquery.interstitial.css?cdv=850910100" type="text/css" rel="stylesheet"/><link href="/css/magnific-popup.css?cdv=850910100" type="text/css" rel="stylesheet"/><link href="/css/Site.css?cdv=850910100" type="text/css" rel="stylesheet"/><link href="/css/print.css?cdv=850910100" media="print" type="text/css" rel="stylesheet"/>


    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

    <script type="text/plain" class="optanon-category-3" src='https://www.googletagservices.com/tag/js/gpt.js'></script>


    <script type="text/javascript">
      var gptadslots = [];
      var googletag = googletag || {cmd:[]};
	  
	
    </script>




    <script type="text/javascript">
        $ = jQuery; // for some reason optanon erases the $ ???
    </script>


    <script type="text/javascript" src="/js/iframeResizer.min.js"></script>

    
    
    
    
    
    
    

    

    <script src="/js/jQuery.equalHeights.js?cdv=850910100" type="text/javascript"></script><script src="/js/jquery.cookies.js?cdv=850910100" type="text/javascript"></script><script src="/js/bootstrap.min.js?cdv=850910100" type="text/javascript"></script><script src="/js/jquery.sidr.min.js?cdv=850910100" type="text/javascript"></script><script src="/js/jquery.bxslider.min.js?cdv=850910100" type="text/javascript"></script><script src="/js/expandableAd/ad-expander.js?cdv=850910100" type="text/javascript"></script><script src="/js/jquery.magnific-popup.min.js?cdv=850910100" type="text/javascript"></script><script src="/js/site.js?v=5&amp;cdv=850910100" type="text/javascript"></script>


    <script type="text/plain" class="optanon-category-2" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-542428565f5744ba"></script>

	
    <script type="text/plain" class="optanon-category-2" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>

	
    <!--[if lt IE 9]>
	    <link rel="stylesheet" type="text/css" href="/css/ie8.css" />
    <![endif]-->
  
    <script type="text/plain" class="optanon-category-3">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</script>

    <script type="text/javascript">
        
        //var showPrestitial = '0';
        var randomTime = 1545744365109;

        
        var currentPageID = 88184;
    </script>


    
    <script type="text/javascript">

        var hideContextAds = false;
    </script>


    

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
</head>
<body>

    <!-- Google Tag Manager -->
    <script type="text/plain" class="optanon-category-3">
        (function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
    'gtm.start':
    new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NQLSPT');
    </script>
    <!-- End Google Tag Manager -->

    <form method="post" action="/news/2018/12/3/ades-has-acquired-weatherfords-saudi-arabia-drilling-operations" id="ctl19">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=D9drwtSJ4hBA6O8UhT6CQj1v1zeqjP6hP-MsCAccFp0q7-9IJQm8JCmymU7L4mxZbHs3mG_u4_BUQTu6z2PUmxCokI2M1aWcUH5_EmHV7B8qy2Rw8-2MO7U5JdYgKlnlzgKOI6LYaMpZ-o4Nt5srPXKbbWyFKo_atRCkBg_JN2Y1&amp;t=5f9d5645" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>


        

        <center>
	       

            <div id="top-ad">
                <div class="container p0">
                    <div class="col-lg-8 p0 mobile-bottom">
                        <!-- Top Leaderboard -->
                        <div id='div-gpt-ad-7457810-1'>
                          <script  type="text/plain" class="optanon-category-3">
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-7457810-1'); });
                          </script>
                        </div>
                        <!-- End AdSlot 1 -->

                    </div>
                    <div class="col-lg-4 p0 mobile-bottom">
                        <!-- Baby Banner -->
                        <div id='div-gpt-ad-7457810-2'>
                          <script type="text/plain" class="optanon-category-3">
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-7457810-2'); });
                          </script>
                        </div>
                        <!-- End AdSlot 2 -->
                    </div>
                </div>
            </div>
            <div id="login-bar">
                <div class="container">
                     <!-- per error http://stackoverflow.com/questions/750902/how-do-i-get-rid-of-o-is-not-declared -->
                    
                        <a href="/login">Login</a> / <a href="http://service.qfie.com/WorldOil/clsGWONewOrd2.asp?PubCode=WO&TrackCode=&strAspReason=102">Free Trial</a> / <a href="/full-access-plan">Full Access Subscription</a> / <a href="/advertise">Advertise</a>
                    
                </div>
            </div>
            <div id="header">
                <div class="container">
                    <div class="col-md-12 p0">
                        <div class="navbar navbar-default" role="navigation">
                          <div class="container-fluid">
                            <!-- Brand and toggle get grouped for better mobile display -->
                            <div class="navbar-header">
                                <a id="responsive-menu-button" class="navbar-toggle">
                                    <img src="/images/menu.png" />
                                </a>
                                <a class="navbar-brand" href="/">
                                    <img class="img-responsive" src="/images/logo.png" />
                                    <img class="img-responsive logo-print" src="/images/logo-print.png" />
                                </a>
                            </div>
                            <div class="logo-print">
                                <h2>COPYING AND DISTRIBUTING ARE PROHIBITED WITHOUT PERMISSION OF THE PUBLISHER</h2>
                            </div>

                            <!-- Collect the nav links, forms, and other content for toggling -->
                            <div class="collapse navbar-collapse" id="navigation">
                      
					          


<ul class="nav navbar-nav">
            <li class="dropdown">
                            <a href='/magazine/current-issue'>Magazine</a>


                    <ul class="dropdown-menu magazine-menu">
                        <li class="dropdown">
                            <div class="magazine-block">
                                <h2><a href="/magazine/2018/december-2018">December 2018</a></h2>

                                <a href="/magazine/2018/december-2018">
                                    <img class="img-responsive" src="/media/9714/wo1218_cover_160.jpg" />
                                </a>

                                <a href="http://service.qfie.com/WorldOil/clsGWONewOrd2.asp?PubCode=WO&TrackCode=&strAspReason=102">Free Trial</a> | <a target="_blank" href="http://service.qfie.com/WorldOil/clsGWONewOrd2.asp?PubCode=WO&TrackCode=WEBSITE&strAspReason=102">Subscribe</a>
                            </div>

                            <ul class="magazine-alt">
                                    <li class="dropdown">
                                                    <a href='/magazine/current-issue'>Current Issue</a>

                                    </li>
                                    <li class="dropdown">
                                                    <a href='/magazine/archive'>Archive</a>

                                    </li>
                                    <li class="dropdown">
                                                    <a href='/supplements'>Supplements</a>

                                    </li>
                                    <li class="dropdown">
                                                    <a href='/topics/forecast'>Forecast</a>

                                    </li>
                                    <li class="dropdown">
                                                    <a href='/reprints-back-issues'>Reprints &amp; Back Issues</a>

                                    </li>
                                    <li class="dropdown">
                                                    <a rel="nofollow" target="_blank" href='http://service.qfie.com/WorldOil/clsGWOLookup.asp'>Renew</a>

                                    </li>
                            </ul>
                            
                        </li>
                            

                    </ul>
            </li>
            <li class="dropdown">
                            <a href='/news'>News</a>


                    <ul class="dropdown-menu">
            <li class="dropdown">
                            <a href='/news'>Latest News</a>


            </li>
            <li class="dropdown">
                            <a href='/conference-news'>Conference News</a>


            </li>
            <li class="dropdown">
                            <a href='/newsletter-sign-up'>Newsletter Sign-Up</a>


            </li>
                    </ul>
            </li>
            <li class="dropdown">
                            <a href='/engineering-tables'>Data</a>


                    <ul class="dropdown-menu">
            <li class="dropdown">
                            <a href='/engineering-tables'>Engineering Data Tables</a>


            </li>
            <li class="dropdown">
                            <a href='/#industry-at-a-glance'>Prices/Industry Statistics</a>


            </li>
                    </ul>
            </li>
            <li class="dropdown">
                            <a href='/resources'>Resources</a>


                    <ul class="dropdown-menu">
            <li class="dropdown">
                            <a href='/videos'>Videos</a>


            </li>
            <li class="dropdown">
                            <a href='/webcasts'>Webcasts</a>


            </li>
            <li class="dropdown">
                            <a href='/whitepapers'>Whitepapers</a>


            </li>
            <li class="dropdown">
                            <a href='/blog'>Blog</a>


            </li>
            <li class="dropdown">
                            <a rel="nofollow" target="_blank" href='http://store.gulfenergyinfo.com/default.asp'>Store</a>


            </li>
            <li class="dropdown">
                            <a href='/techtalk'>TechTalk</a>


            </li>
            <li class="dropdown">
                            <a href='http://www.worldoil.com/permian-basin-map'>Maps</a>


            </li>
            <li class="dropdown">
                            <a rel="nofollow" target="_blank" href='http://energywebatlas.com/'>Energy Web Atlas</a>


            </li>
                    </ul>
            </li>
            <li class="dropdown">
                            <a href='/events'>Events</a>


                    <ul class="dropdown-menu">
            <li class="dropdown">
                            <a href='/events'>World Oil Events</a>


            </li>
            <li class="dropdown">
                            <a href='/events/wo-awards/home'>World Oil Awards</a>


            </li>
            <li class="dropdown">
                            <a rel="nofollow" target="_blank" href='http://www.wglconference.com/2018'>Women&#39;s Global Leadership Conference</a>


            </li>
            <li class="dropdown">
                            <a rel="nofollow" target="_blank" href='http://www.HPHTConference.com'>HPHT Drilling and Completions Conference</a>


            </li>
            <li class="dropdown">
                            <a rel="nofollow" target="_blank" href='http://www.shaletechpermian.com'>ShaleTech 2018</a>


            </li>
            <li class="dropdown">
                            <a rel="nofollow" target="_blank" href='http://mcedd.com/'>MCE Deepwater Development</a>


            </li>
            <li class="dropdown">
                            <a rel="nofollow" target="_blank" href='http://pipeline-opportunities.com/'>Pipeline Opportunities Conference</a>


            </li>
            <li class="dropdown">
                            <a rel="nofollow" target="_blank" href='http://www.globaloffshorebrazil.com/'>Global Offshore Brazil Summit</a>


            </li>
            <li class="dropdown">
                            <a rel="nofollow" target="_blank" href='https://deepwaterexecsummit.com/'>Deepwater Executive Summit</a>


            </li>
                    </ul>
            </li>
            <li class="dropdown">
                            <a rel="nofollow" target="_blank" href='http://energywebatlas.com/'>Energy Web Atlas</a>


            </li>
</ul>




                              <div style="float:right !important; margin-top:25px;">
                                  <div>
	
                                        <div class="form-inline">
                                            <div class="form-group">
                                                <input name="ctl00$ctl00$ctl00$ContentPlaceHolderDefault$txtSearch" type="text" id="ContentPlaceHolderDefault_txtSearch" placeholder="Search.." class="txt-inline-search form-control" />
                                            </div>
                                            <a id="ContentPlaceHolderDefault_btnSearch" class="btn-inline-search btn btn-primary" href="javascript:__doPostBack(&#39;ctl00$ctl00$ctl00$ContentPlaceHolderDefault$btnSearch&#39;,&#39;&#39;)"><i class="fa fa-search"></i></a>
                                        </div>
                                  
</div>
                              </div>
                              <div style="clear:both;"></div>
                            </div>
                          </div><!-- /.container-fluid -->
                        </div>
                    </div>
                </div>
            </div>
            <div id="orange-bar">
                <div class="container">
                    

<ul class="topic-list">
    
            <li><a href='/topics/offshore'>Offshore</a></li>
        
            <li><a href='/topics/deepwater'>Deepwater</a></li>
        
            <li><a href='/topics/subsea'>Subsea</a></li>
        
            <li><a href='/topics/shale'>Shale</a></li>
        
            <li><a href='/topics/geology-geophysics'>Geology & Geophysics</a></li>
        
            <li><a href='/topics/drilling'>Drilling</a></li>
        
            <li><a href='/topics/completions'>Completions</a></li>
        
            <li><a href='/topics/production'>Production</a></li>
        
            <li><a href='/topics/industry-trends'>Industry Trends</a></li>
        
            <li><a href='/topics/oil-prices'>Oil Prices</a></li>
        
            <li><a href='/topics/big-data'>Big Data</a></li>
        
</ul>


                </div>
            </div>

            <!-- Billboard Pushdown -->
	        

	        <div id="expandable-container">
                <!-- Pushdown -->
                <div id='div-gpt-ad-7457810-4'>
                  <script type="text/plain" class="optanon-category-3">
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7457810-4'); });
                  </script>
                </div>
                <!-- End AdSlot 4 -->
            </div>
		

            <div class="content">
                <div class="container">
            
                    <div id='breadcrumb-bar'><a href='/'>Home</a>   &gt;     <a href='/news'>News</a>   &gt;     <a href='/news/2018/12/3/ades-has-acquired-weatherfords-saudi-arabia-drilling-operations'>ADES has acquired Weatherford's Saudi Arabia drilling operations</a></div>


                    

    <div id="main">
        <div id="left">
            <div class="col-sm-12 p0">
                <div id="news">
                    <h1 class="news-title">ADES has acquired Weatherford's Saudi Arabia drilling operations</h1>
                        <div class="author">
                            
                                <span>12/3/2018</span>
                            
                            
                        </div>
                        <div class="news-links">
                            <div class="slider-social">
                                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.worldoil.com/news/2018/12/3/ades-has-acquired-weatherfords-saudi-arabia-drilling-operations' addthis:title='ADES has acquired Weatherford's Saudi Arabia drilling operations'>
                                    <a class="addthis_button_facebook"></a> 
                                    <a class="addthis_button_twitter"></a> 
                                    <a class="addthis_button_linkedin"></a> 
                                    <!--<a class="addthis_button_google_plusone_share"></a> -->
                                    <a class="addthis_button_print"></a> 
                                    <a href="#comments" style="float:right"><img src="/images/comment.png" /></a>
                                    <div class="clear"></div>
                                </div>
                            </div>
                        </div>
                    
                        <p>LONDON and DUBAI -- ADES International Holding Ltd., oil &amp; gas drilling and production services provider in the Middle East and North Africa, has completed the acquisition of eleven onshore rigs from Weatherford International plc. in Saudi Arabia.</p>
<p>The transaction forms part of the previously signed definitive agreement with a subsidiary of Weatherford to acquire thirty-one onshore drilling rigs for a total consideration of $287.5 million across Kuwait, Saudi Arabia, Algeria and Southern Iraq. ADES continues to work towards closing the acquisition of the remaining six Weatherford rigs in Algeria, with completion expected by the end of 2018.</p>
<p><strong>Transaction highlights</strong></p>
<ul>
<li>Eleven rigs acquired for a total consideration of $92.5 million, financed through a combination of cash and secured debt instruments.</li>
<li>Nine out of eleven rigs currently contracted in Saudi Arabia with a cumulative estimated backlog of $78 million.</li>
<li>Management is working to secure new contracts and extensions for the newly acquired rigs, which it expects will add new backlog before year-end.</li>
<li>The transaction includes Weatherford’s associated assets in Saudi Arabia, management systems and circa 923 employees and contract personnel.</li>
<li>The contracted rigs provide exposure to the natural gas market in Saudi Arabia</li>
</ul>
<p>Dr. Mohamed Farouk, chief executive of ADES, said “We have now completed the majority of the Weatherford acquisition, which is transformational for the group, significantly increasing our size, visibility and exposure in the onshore market. We are also particularly pleased to be deepening ADES’ presence in KSA and strengthening our relationship with our strategic customer there who continues to place their confidence in us. We look forward to finalizing the Algerian tranche of the Weatherford acquisition before year-end and are optimistic about ADES’s growth trajectory during 2019”.<br>—</p>


                        
                        

<h1>Related News ///</h1>
<div class="col-sm-6 p0">
    <ul>
        
                <li><a href="/news/2018/12/25/hess-market-cap-plunges-15-billion-exxon-vessel-blocked-by-venezuelan-protest">Hess market cap plunges $1.5 billion, Exxon vessel blocked by Venezuelan protest</a> (12/25)<br /></li>
            
                <li><a href="/news/2018/12/25/crude-spirals-to-18-month-low-amid-global-economic-concerns">Crude spirals to 18-month low amid global economic concerns</a> (12/25)<br /></li>
            
                <li><a href="/news/2018/12/25/saudi-arabia-plans-spate-of-water-project-privatizations-in-2019">Saudi Arabia plans spate of water project privatizations in 2019</a> (12/25)<br /></li>
            
    </ul>
</div>
<div class="col-sm-6 p0">
    <ul>
        
                <li><a href="/news/2018/12/24/crude-spirals-to-17-month-low-amid-global-economic-concerns">Crude spirals to 17-month low amid global economic concerns</a> (12/24)<br /></li>
            
                <li><a href="/news/2018/12/24/rowan-has-been-awarded-contracts-for-the-ralph-coffman-and-the-joe-douglas">Rowan has been awarded contracts for the Ralph Coffman and the Joe Douglas</a> (12/24)<br /></li>
            
                <li><a href="/news/2018/12/24/gazprom-neft-strengthens-its-own-arctic-fleet-with-a-second-icebreaker-the-andrey-vilkitsky">Gazprom Neft strengthens its own Arctic fleet with a second icebreaker, the Andrey Vilkitsky</a> (12/24)<br /></li>
            
    </ul>
</div>
<div class="clear"></div>




                        


<h1>FROM THE ARCHIVE ///</h1>
<div class="row">
    <div class="col-sm-6">
        <ul>
            
                    <li><a href="/magazine/2014/december-2014/features/demand-for-more-wells-more-footage-with-fewer-rigs-drives-drill-bit-design">Demand for more wells, more footage with fewer rigs drives drill bit design</a> (<a href='/magazine/2014/december-2014'>December 2014</a>)<br /></li>
                
                    <li><a href="/magazine/2014/december-2014/features/shaletech-permian-basin">ShaleTech: Permian Basin</a> (<a href='/magazine/2014/december-2014'>December 2014</a>)<br /></li>
                
                    <li><a href="/magazine/2014/november-2014/special-focus/production-gains-through-the-reuse-of-produced-water-in-fracturing">Production gains through the reuse of produced water in fracturing</a> (<a href='/magazine/2014/november-2014'>November 2014</a>)<br /></li>
                
        </ul>
    </div>
    <div class="col-sm-6">
        <ul>
            
                    <li><a href="/magazine/2014/november-2014/features/subsea-infrastructure-growing-and-moving-deeper">Subsea infrastructure growing and moving deeper</a> (<a href='/magazine/2014/november-2014'>November 2014</a>)<br /></li>
                
                    <li><a href="/magazine/2014/november-2014/features/regional-report-the-arctic">Regional report: The Arctic</a> (<a href='/magazine/2014/november-2014'>November 2014</a>)<br /></li>
                
                    <li><a href="/magazine/2014/november-2014/features/centralizer-sub-optimizes-cementing-performance">Centralizer sub optimizes cementing performance</a> (<a href='/magazine/2014/november-2014'>November 2014</a>)<br /></li>
                
        </ul>
    </div>
</div>


                        <h1 id="comments">Comments ///</h1>

                        <div id="disqus_thread"></div>
                        <script type="text/javascript">
                            /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                            var disqus_shortname = 'worldoil'; // required: replace example with your forum shortname
                            var disqus_identifier = '88184';


                            /* * * DON'T EDIT BELOW THIS LINE * * */
                            (function () {
                                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                            })();
                        </script>
                        <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                        <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                </div>
            </div>
            
        </div>
        <div id="right">

            

<div class="mobile-ad">
    <!-- First MPU -->
    <div id='div-gpt-ad-7457810-5'>
      <script type="text/plain" class="optanon-category-3">
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-7457810-5'); });
      </script>
    </div>
    <!-- End AdSlot 5 -->

</div>


<div id="SocialMedia">
    <p style="padding-top:10px;">Connect with <i>World Oil</i></p>
    <div class="social-media">
        <a target="_blank" class="fb" href='https://www.facebook.com/WorldOil'>
            <i class="fa fa-facebook-square"></i>
        </a>
    </div>
    <div class="social-media">
        <a target="_blank" class="twitter" href='https://twitter.com/WorldOil'>
            <i class="fa fa-twitter-square"></i>
        </a>
    </div>  
    <div class="social-media">
        <a target="_blank" class="linkd" href='https://www.linkedin.com/company/world-oil'>
            <i class="fa fa-linkedin-square"></i>
        </a>
    </div>
    <!--<div class="social-media">
        <a target="_blank" class="googleplus" href='https://plus.google.com/+Worldoilonline'>
            <i class="fa fa-google-plus-square"></i>
        </a>
    </div>-->
    <div style="clear:both"></div>
</div>


<h1 class="mt10">Join Our Newsletter ///</h1>
<p>Sign-up for World Oil Daily News</p>
<div class="text-center">
	<a href="http://www.worldoil.com/newsletter-sign-up"><img src="/images/WOEmailBanner_300x140.jpg"/></a>
</div>




<h1 class="mt10">Latest News ///<span class="more"><a href="/news">More</a></span></h1>
<ul>
    
            <li><a href="/news/2018/12/25/crude-spirals-to-18-month-low-amid-global-economic-concerns">Crude spirals to 18-month low amid global economic concerns</a> (12/25)<br /></li>
        
            <li><a href="/news/2018/12/25/saudi-arabia-plans-spate-of-water-project-privatizations-in-2019">Saudi Arabia plans spate of water project privatizations in 2019</a> (12/25)<br /></li>
        
            <li><a href="/news/2018/12/24/crude-spirals-to-17-month-low-amid-global-economic-concerns">Crude spirals to 17-month low amid global economic concerns</a> (12/24)<br /></li>
        
            <li><a href="/news/2018/12/24/boem-to-publish-gom-lease-sales-call-prepare-supplemental-environmental-impact-statement">BOEM to publish GOM lease sales call, prepare supplemental environmental impact statement</a> (12/24)<br /></li>
        
</ul>


<div class="mobile-ad">
    <!-- Second MPU -->
    <div id='div-gpt-ad-7457810-7'>
      <script  type="text/plain" class="optanon-category-3">
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-7457810-7'); });
      </script>
    </div>
    <!-- End AdSlot 7 -->

   
</div>




<ul class="nav nav-tabs mt10" role="tablist">
    <li class="active"><a href="#mostread" role="tab" data-toggle="tab">Most Read</a></li>
    <li><a href="#mostcommented" role="tab" data-toggle="tab">Most Commented</a></li>
</ul>

<div class="tab-content row-spacing">
    <div class="tab-pane active mt10" id="mostread">
        <ul>
            
                    <li><a href='/magazine/2018/december-2018/features/permian-producers-become-victims-of-their-own-success'>Permian producers become "victims of their own success"</a></li>
                
                    <li><a href='/magazine/2018/december-2018/special-focus/an-internet-of-things-turns-to-the-right'>An Internet of things turns to the right</a></li>
                
                    <li><a href='/magazine/2018/december-2018/features/what-industry-leaders-expect-for-2019'>What industry leaders expect for 2019</a></li>
                
                    <li><a href='/magazine/2018/december-2018/columns/whats-new-in-exploration'>What's new in exploration</a></li>
                
                    <li><a href='/magazine/2018/december-2018/features/nitrogen-freeze-procedure-expedites-pa-operation-in-the-gulf-of-mexico'>Nitrogen freeze procedure expedites P&A operation in the Gulf of Mexico</a></li>
                
        </ul>
    </div>
    <div class="tab-pane mt10" id="mostcommented">
        <ul>
            
                    <li><a href='/news/2018/11/18/bloomberg-opinion-the-oil-price-is-now-controlled-by-just-three-men'>Bloomberg Opinion: The oil price is now controlled by just three men</a></li>
                
                    <li><a href='/magazine/2018/december-2018/features/permian-producers-become-victims-of-their-own-success'>Permian producers become "victims of their own success"</a></li>
                
                    <li><a href='/news/2018/12/6/pipeline-opponents-see-vindication-in-canadian-oil-patchs-woes'>Pipeline opponents see vindication in Canadian oil patch's woes</a></li>
                
                    <li><a href='/news/2018/11/25/new-rail-cars-arent-short-term-fix-for-oil-crunch-canadian-financial-minister-says'>New rail cars aren't short-term fix for oil crunch, Canadian financial minister says</a></li>
                
                    <li><a href='/news/2018/12/4/big-oil-battles-gender-problem-that-may-take-generations-to-fix'>Big oil battles gender problem that may take generations to fix</a></li>
                
        </ul>
    </div>
</div>

<!--

    <li><a href="#">Booming U.S. NGL exports idled with Houston channel closure</a> (03/25)</li>
    <li><a href="#">BP’s Rosneft stake shows Russia risk as Crimea row hits shares</a> (03/25)</li>
    <li><a href="#">BP’s Rosneft stake shows Russia risk as Crimea row hits shares </a> (03/25)</li>

-->




        </div>
        <div style="clear:both"></div>

    </div>


                    <!-- Page Peel -->
                    <div id='div-gpt-ad-7457810-3'>
                      <script type="text/plain" class="optanon-category-3">
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-7457810-3'); });
                      </script>
                    </div>
                    <!-- End AdSlot 3 -->


                </div>
                <div id="footer">
                    <div class="footer-ad">
                        <div class="container p0">
                            <center>
                                <!-- Bottom Leaderboard -->
                                <div id='div-gpt-ad-7457810-10'>
                                  <script type="text/plain" class="optanon-category-3">
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7457810-10'); });
                                  </script>
                                </div>
                                <!-- End AdSlot 10 -->

                               
                            </center>
                        </div>
                    </div>
                    <div class="footer-nav">
                        <div class="container p0">
                            <div class="col-sm-3 col-xs-4">
                                <img class="footer-logo img-responsive" src="/images/logo.png"/>
                            </div>
                            <div class="col-sm-9 col-xs-8">
                                


<ul class="footer-small">
            <li class="dropdown">
                            <a href='/'>Home</a>


            </li>
            <li class="dropdown">
                            <a href='/about-us'>About Us</a>


            </li>
            <li class="dropdown">
                            <a href='/advertise'>Advertise</a>


            </li>
            <li class="dropdown">
                            <a href='/full-access-plan'>Subscribe</a>


            </li>
            <li class="dropdown">
                            <a href='http://service.qfie.com/WorldOil/clsGWOLookup.asp'>Renew</a>


            </li>
            <li class="dropdown">
                            <a href='/site-license'>Site License</a>


            </li>
            <li class="dropdown">
                            <a href='/contact-us'>Contact Us</a>


            </li>
            <li class="dropdown">
                            <a href='/faq'>FAQ</a>


            </li>
            <li class="dropdown">
                            <a rel="nofollow" target="_blank" href='http://store.gulfenergyinfo.com/default.asp'>Store</a>


            </li>
            <li class="dropdown">
                            <a href='/sitemap'>Sitemap</a>


            </li>
</ul>



                            </div>
                        </div>
                    </div>
			
			        


<div class="footer-middle">
    <div class="container p0">

            <div class="col-md-2 col-sm-4 col-xs-6 equal">
                    <h2>Magazine</h2>
                    <ul style=''>

                        <li>            <a href='/magazine/archive'>Archive</a>
</li>
                        <li>            <a href='/magazine/current-issue'>Current Issue</a>
</li>
                        <li>            <a href='/supplements'>Supplements</a>
</li>
                        <li>            <a href='/reprints-back-issues'>Reprints &amp; Back Issues</a>
</li>
                        <li>            <a href='/author-guidelines'>Author Guidelines</a>
</li>
                        <li>            <a rel="nofollow" target="_blank" href='http://www.gulfpub.com/category-s/110.htm'>Handbooks</a>
</li>
                    </ul>
                    <h2>Resources</h2>
                    <ul style=''>

                        <li>            <a href='/videos'>Videos</a>
</li>
                        <li>            <a href='/webcasts'>Webcasts</a>
</li>
                        <li>            <a href='/whitepapers'>White Papers</a>
</li>
                        <li>            <a href='/blog'>Blog</a>
</li>
                        <li>            <a href='/techtalk'>TechTalk</a>
</li>
                        <li>            <a href='http://www.worldoil.com/permian-basin-map'>Maps</a>
</li>
                    </ul>
            </div>
            <div class="col-md-2 col-sm-4 col-xs-6 equal">
                    <h2>News</h2>
                    <ul style=''>

                        <li>            <a href='/news'>Latest News</a>
</li>
                        <li>            <a href='/conference-news'>Conference News</a>
</li>
                        <li>            <a href='/topics/people'>People</a>
</li>
                        <li>            <a href='/topics/products'>Products</a>
</li>
                        <li>            <a href='/rss-list'>RSS</a>
</li>
                        <li>            <a href='/newsletter-sign-up'>Newsletter Sign-Up</a>
</li>
                    </ul>
                    <h2>Data</h2>
                    <ul style=''>

                        <li>            <a href='/engineering-tables'>Engineering Data Tables</a>
</li>
                        <li>            <a href='/topics/forecast'>Forecast</a>
</li>
                        <li>            <a href='/oil-prices-and-crude-markets-including-wti-and-brent'>Oil and Gas Prices, Production, Rig Counts</a>
</li>
                    </ul>
            </div>
            <div class="col-md-2 col-sm-4 col-xs-6 equal">
                    <h2>Events</h2>
                    <ul style=''>

                        <li>            <a href='/events'>World Oil Events</a>
</li>
                        <li>            <a href='/events/wo-awards/home'>World Oil Awards</a>
</li>
                        <li>            <a rel="nofollow" target="_blank" href='http://www.wglconference.com/'>Women&#39;s Global Leadership Conference</a>
</li>
                        <li>            <a rel="nofollow" target="_blank" href='http://www.HPHTConference.com'>HPHT Drilling and Completions Conference</a>
</li>
                        <li>            <a rel="nofollow" target="_blank" href='http://www.GTLTechForum.com'>GTL Technology Forum</a>
</li>
                        <li>            <a rel="nofollow" target="_blank" href='http://www.GasProcessingConference.com'>GasPro North America</a>
</li>
                        <li>            <a rel="nofollow" target="_blank" href='http://mcedd.com/'>MCE Deepwater Development</a>
</li>
                        <li>            <a rel="nofollow" target="_blank" href='https://deepwaterexecsummit.com/'>Deepwater Executive Summit</a>
</li>
                    </ul>
            </div>
            <div class="col-md-2 col-sm-4 col-xs-6 equal">
                    <h2>Topics</h2>
                    <ul style=''>

                        <li>            <a href='/topics/offshore'>Offshore</a>
</li>
                        <li>            <a href='/topics/deepwater'>Deepwater</a>
</li>
                        <li>            <a href='/topics/subsea'>Subsea</a>
</li>
                        <li>            <a href='/topics/shale'>Shale</a>
</li>
                        <li>            <a href='/topics/geology-geophysics'>Geology &amp; Geophysics</a>
</li>
                        <li>            <a href='/topics/drilling'>Drilling</a>
</li>
                        <li>            <a href='/topics/completions'>Completions</a>
</li>
                        <li>            <a href='/topics/production'>Production</a>
</li>
                    </ul>
            </div>
            <div class="col-md-2 col-sm-4 col-xs-6 equal">
                    <h2>Regions</h2>
                    <ul style=''>

                        <li>            <a href='/topics/north-america'>North America</a>
</li>
                        <li>            <a href='/topics/latin-america'>Latin America</a>
</li>
                        <li>            <a href='/topics/europe'>Europe</a>
</li>
                        <li>            <a href='/topics/russia-cis'>Russia &amp; CIS</a>
</li>
                        <li>            <a href='/topics/africa'>Africa</a>
</li>
                        <li>            <a href='/topics/eastern-mediterranean'>Eastern Mediterranean</a>
</li>
                        <li>            <a href='/topics/mena'>MENA</a>
</li>
                        <li>            <a href='/topics/south-asia'>South Asia</a>
</li>
                        <li>            <a href='/topics/east-asia'>East Asia</a>
</li>
                        <li>            <a href='/topics/australasia'>Australasia</a>
</li>
                        <li>            <a href='/topics/arctic'>Arctic</a>
</li>
                    </ul>
            </div>
            <div class="col-md-2 col-sm-4 col-xs-6 equal">
                    <h2>Our Brands</h2>
                    <ul style=''>

                        <li>            <a rel="nofollow" target="_blank" href='http://www.hydrocarbonprocessing.com/'>Hydrocarbon Processing</a>
</li>
                        <li>            <a rel="nofollow" target="_blank" href='http://www.gasprocessingnews.com/'>Gas Processing News</a>
</li>
                        <li>            <a rel="nofollow" target="_blank" href='http://www.constructionboxscore.com/'>Construction Boxscore Database</a>
</li>
                        <li>            <a rel="nofollow" target="_blank" href='http://www.gulfenergyinfo.com/'>Gulf Energy Information</a>
</li>
                        <li>            <a rel="nofollow" target="_blank" href='http://www.petroleum-economist.com'>Petroleum Economist</a>
</li>
                        <li>            <a rel="nofollow" target="_blank" href='http://energywebatlas.com/'>Energy Web Atlas</a>
</li>
                        <li>            <a rel="nofollow" target="_blank" href='https://pgjonline.com/'>Pipeline &amp; Gas Journal</a>
</li>
                        <li>            <a rel="nofollow" target="_blank" href='https://pipeline-news.com/'>Pipeline News</a>
</li>
                        <li>            <a rel="nofollow" target="_blank" href='https://ucononline.com/'>Underground Construction</a>
</li>
                    </ul>
            </div>
    </div>
</div>




            
                    <div class="footer-bottom">
                        <div class="container">
                            <div class="bottom-left">
                            <br />
                                <p style="font-size:14px;">&copy; 2018 World Oil, &copy; 2018 Gulf Publishing Company LLC.</p>
                            </div>
                            <div class="bottom-right">
                                <p style="font-size: 14px;">All material subject to strictly enforced copyright laws<br /> Please read our <a href="http://www.gulfenergyinfo.com/pages/terms-and-conditions" target="_blank" title="Terms &amp; Conditions">Terms &amp; Conditions</a>, <a href="http://www.gulfenergyinfo.com/pages/cookie-policy" target="_blank" title="Cookie Policy">Cookies Policy</a> and <a href="http://www.gulfenergyinfo.com/pages/privacy-policy" target="_blank" title="Privacy Policy">Privacy Policy</a> before using the site.</p>
                            </div>
                        </div>
                    </div>

                    <!-- Prestitial -->
                    <div id='div-gpt-ad-7457810-11'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-7457810-11'); });
                      </script>
                    </div>
                    <!-- End AdSlot 11 -->

                </div>
            </div>
        </center>
    </form>

    

    <!-- AUDIENCE SCIENCE -->  
    <!-- IDK 404 doesn't work
    <script async type="text/plain" class="optanon-category-4" src="http://js.revsci.net/gateway/gw.js?csid=D05509&auto=t" charset="ISO-8859-1"></script>
    -->

    <!-- pardot -->
    <script type="text/plain" class="optanon-category-4">
        piAId = '46692';
        piCId = '1086';

        (function () {
           var s = document.createElement('script'); s.type = 'text/javascript';
                s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
                var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
        })();
    </script>
    
	
    <script  type="text/plain" class="optanon-category-4">
        var OneSignal = window.OneSignal || [];
        (function () {
            OneSignal.push(function() {
            OneSignal.init({
                appId: "6a3b69ee-7acd-4b9e-a058-ed8f6a506bf2",
            });
            });
        }());
    </script>
	
	<!-- Facebook Pixel Code -->
    <script type="text/plain" class="optanon-category-4">
        (function () {
          !function(f,b,e,v,n,t,s)
          {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
          n.callMethod.apply(n,arguments):n.queue.push(arguments)};
          if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
          n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t,s)}(window, document,'script',
          'https://connect.facebook.net/en_US/fbevents.js');
          fbq('init', '1359141014132410');
          fbq('track', 'PageView');
        }());
    </script>
    <noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=1359141014132410&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->
	
	<script type="text/plain" class="optanon-category-4">
		adroll_adv_id = "TSQ6EHKKVVFNHC5B5ZPJQN";
		adroll_pix_id = "RWGDGMC6PBGS3HBPHVYVJH";
		/* OPTIONAL: provide email to improve user identification */
		/* adroll_email = "username@example.com"; */
		(function () {
			var scr = document.createElement("script");
				var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
				scr.setAttribute('async', 'true');
				scr.type = "text/javascript";
				scr.src = host + "/j/roundtrip.js";
				((document.getElementsByTagName('head') || [null])[0] ||
					document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
		}());
	</script>
	
	<!-- OneTrust Cookies Consent Notice (Staging, www.worldoil.com, en-US) start -->
    
    
        <!-- prod -->
        <script src="https://cdn.cookielaw.org/consent/0a22c3d5-cdf3-4a32-b943-317bd02aa35f.js?v=1545744365140" type="text/javascript"></script>
    
	
	     <script type="text/javascript">
      var regCheckPerformance = /,2,/; 
      var regCheckFunctional = /,3,/; 
      var regCheckTargeting = /,4,/; 
      var regCheckSocial = /,8,/;

	  function loadIframe(){
			var iframes = $("iframe[data-src]");
		  console.log(iframes.length);
		  
		  $.each(iframes,function() {
			  var iframe = $(this);
			  iframe.attr("src", iframe.attr("data-src"));
			  iframe.next(".gdpr-unavailable").remove();
		  });

	  
		  
	  }
		  
      function OptanonWrapper() {
			//console.log('optanonWrapper loaded');
			//console.log(OptanonActiveGroups);
          if (OptanonActiveGroups.match(regCheckTargeting)) {
			//console.log('targeting load Iframe');
              //loadIframe();
          }
          if (OptanonActiveGroups.match(regCheckFunctional)){
		  //console.log('functional load Iframe');
              //loadIframe();
          }
          if (OptanonActiveGroups.match(regCheckPerformance)){
		  //console.log('performance load Iframe');
              loadIframe();
          }
          if (OptanonActiveGroups.match(regCheckSocial)){
		  //console.log('social load Iframe');
              //loadIframe();
          }
      }
	  OptanonWrapper();
	  
	  
    </script>
	
</body>
</html>

